Require perl 5.6.1
authorVincent Pit <vince@profvince.com>
Fri, 4 Jan 2013 12:22:19 +0000 (13:22 +0100)
committerVincent Pit <vince@profvince.com>
Fri, 4 Jan 2013 12:22:19 +0000 (13:22 +0100)
commit832f6a4eae21bec85e1cb1043fbc41fcf59cbfcd
tree703117ff93fa9006fdcadc206ae32b8ac610e46a
parent4118f6669b53693eadcc652972c472f0d87f1e7c
Require perl 5.6.1
Makefile.PL
lib/Scope/Upper.pm